Trouble running blockstack core

#1

#2

Hi @akshit,

I’m going to need to see the end of the traceback to know what’s going wrong. Most likely you don’t have a required package installed.